Pliki cookie sa wykorzystywane do reklam spersonalizowanych oraz w celu tworzenia anonimowych statystyk serwisu. Jezeli nie blokujesz plikow cookies, to zgadzasz sie na ich uzywanie oraz zapisanie w pamieci urzadzenia.
Polityka Prywatnosci/Ciasteczek
  
AKCEPTUJE
DACIA DUSTER forum - KLUB POLSKA Strona Główna DACIA DUSTER forum - KLUB POLSKA
Forum nieoficjalnego Klubu Dacia Duster

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy  StatystykiStatystyki
RejestracjaRejestracja  ZalogujZaloguj  AlbumAlbum

Poprzedni temat «» Następny temat
automat. reset parametrów podróży, dziwne komunikaty kompute
Autor Wiadomość
krzroy

Marka: Dacia
Model: Duster
Dołączył: 27 Cze 2022
Posty: 2
  Wysłany: 2022-11-01, 10:59   automat. reset parametrów podróży, dziwne komunikaty kompute

Witam! To moje pierwsze na forum pytanie do bardziej doświadczonych kolegów. Od kilkunastu dni mam problem ze wskazaniami komputera pokładowego. Po włączeniu zapłonu wyświetlają się dwa komunikaty: 1. tylne szyby są zablokowane 2. ESC jest włączony. Tych komunikatów wcześniej nie było. W mojej DD tylne szyby są na korbkę a nie elektryczne - jak mogą być zablokowane? W rzeczywistości szyby nie są zablokowane. Drugi kłopot to po każdym wyłączeniu silnika następuje zerowanie parametrów podróży (Top depart). Przeszukałem cały internet żeby znaleźć przyczynę i sposób naprawy - bez efektu. Test komputerowy nie pokazuje żadnych błędów. Jeżeli ktoś miał podobny problem i sobie z tym poradził, proszę o pomoc. Sprawa dotyczy DD2, 2018 rocznik, 1.5 dci 90 KM. Z góry dziękuję.
 
     
krzroy

Marka: Dacia
Model: Duster
Dołączył: 27 Cze 2022
Posty: 2
Wysłany: 2022-11-03, 20:01   

Problem rozwiązany. :-D Dwa tygodnie poszukiwania mądrości w internecie, wśród znajomych, na forach. A w końcu przyczyna okazała się nad wyraz prozaiczna. Bezpiecznik F 31 okazał się za cienki !!!. Włożony został przez kogoś jakiś "chińczyk" zrobiony z za cienkiej blachy i kołysał się luźno w swoim gnieździe. Czasem stykał, przeważnie nie. Wystarczyło włożyć inny bezpiecznik, grubszy, też 5A, i problem znikł. Siedzi sztywno, pewnie i dobrze kontaktuje. Zanim do tego doszliśmy spędziliśmy przy aucie dobrych kilkanaście godzin. Piszę o tym bo może komuś się to moje doświadczenie przyda.
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Strona wygenerowana w 0,02 sekundy. Zapytań do SQL: 12